Войти на сайтРегистрацияЗабыли пароль?
Android
Symbian
Меню
Топ-игры
Злые птицы для Android
Каталог
Новинки
Terraforming Mars
→ Terraforming Mars
Zombie Night Terror
→ Zombie Night Terror
Palm Kingdoms 2: Remastered
→ Palm Kingdoms 2: Remastered
Kingsman - The Secret Service
→ Kingsman - The Secret Service
WENJIA
→ WENJIA
Minecraft Launcher
→ Minecraft Launcher
Angry Birds POP 2
→ Angry Birds POP 2
Популярные статьи
Xiaomi Redmi X: характеристики самого крутого смартфона ...
Realme X: самый дешевый и крутой флагманский смартфон д ...
Xiaomi Redmi Y3: дешевый супер-смартфон, который испорт ...
Honor 20 Pro: невероятно красивый смартфон с крутым жел ...
Самый дешевый смартфон на Android на AliExpress в 2019 ...
Xiaomi Redmi K20 Pro (Pocophone F2): крутой смартфон дл ...
OUKITEL K9: огромный смартфон для народа, который рвёт ...
Xiaomi Redmi K20 Pro «порвал» все смартфоны в мире по п ...
Xiaomi Mi A3: недорогой смартфон получит "заряженное" ...
Samsung Galaxy Note 10 Pro получит супер-аккумулятор и ...


 Помощь по возвращению к работоспособности кирпича, Помогите мне с реанимацией смартфона
KOWLer
13 июня 2018 16:24
Сообщение #1


Новичок
  • 17

Репутация: - 0 +
Группа: Гости
Сообщений: 0
Регистрация: 1.01.1970
ICQ:--
Реклама
После неудачной прошивки через Spreadtrum,где на половине установки произошла ошибка,перестал как-то реагировать смартфон huawei y541-u02.Проблема в том,что компьютер отказывается его видеть.Я пробовал дрова с этого сайта,но ничего не вышло.(Так же телефон перестал заряжаться через зарядник *ну я не чувствую нагрева,как это было раньше*)
Просьба помочь с решением как можно скорее

В одном из портов вывело неопознаный девайс,до этого там вывело (я не помню название),но при попытке прошить сразу выдало ошибку


В одном из портов нашёл неизвестный девайс,есть идеи что делать дальше?
Перейти в начало страницы
civin
13 июня 2018 19:39
Сообщение #2


Новичок
  • 17

Репутация: - 0 +
Группа: Гости
Сообщений: 0
Регистрация: 1.01.1970
ICQ:--
Вечер добрый!!! После сброса к заводским установкам смарт. выдает только логотип DOOGEE и больше ни чего. Каждые 30 сек. включается и выкл. В рекавери не входит и комп его не видит. Что делать подскажите.Реклама
Перейти в начало страницы
TexnoMozg
14 июня 2018 02:16
Сообщение #3


Руководитель проекта
  • 85

Репутация: - 369 +
Группа: Администраторы
Сообщений: 12518
Регистрация: 14.04.2009
ICQ:3262504
Цитата: civin
Вечер добрый!!! После сброса к заводским установкам смарт. выдает только логотип DOOGEE и больше ни чего. Каждые 30 сек. включается и выкл. В рекавери не входит и комп его не видит. Что делать подскажите.

не флудите в чужой теме, создайте свою, чтобы получить ответ
Цитата: KOWLer
После неудачной прошивки через Spreadtrum

это название компании, которая производит процессоры, соответственно, Вы не могли ею прошивать. Может, через UpgradeDownload или ResearchDownload, нормально опишите проблему.

--------------------

*´¨)
¸.•´¸.•*´¨) ¸.•*¨)
(¸.•´ (¸.•` ¤ TexnoMozg.
Перейти в начало страницы
 Информация
Нужно зарегистрироваться, чтобы отвечать на форуме, а сейчас Вы, как Гости


  Сейчас: 20 мая 2019 04:19